L200

L200 és Pajero tulajok fóruma

Moderátor: ogtrai

Re: L200

HozzászólásSzerző: bad boy 2 » 2016.06.19. 11:43

HunterDave írta:Sziasztok!
Szert tettem egy 2004-es évjáratú L200-ra. Szeretnék minden olajat lecserélni benne, és azt szeretném kérdezni, hogy hová, mennyit és milyen olajat vegyek? Ha lehet, jó minőségű olajakat írjatok (pl. Castrol). Előre is nagyon szépen köszönöm! ;)


Szia!

Motorba 6,5L 10w40 castrol magnatec diesel én ezt filterabc.hu-ról vásárolom megbízható bolt, tudni kell hogy Castrolt hamisítják a legjobban itthon bevásárló központ polcán is találtam már hamis castrolt ......
Váltóba 2,3L 75W90 vagy 75W80 Api GL-4 szabványnak feleljen meg .
Terepváltóba 2,3 L 75W90 vagy 75W80 Api GL-4 szabványnak feleljen meg.
Első difi 0,9L 80w90 API GL-5 szabvány
Hátsó difibe 2,6 L 80w90 API GL-5 szabvány
Én ezeket tavaly cseréltem le mindenből Castrolt vettem .
bad boy 2
 
Hozzászólások: 3
Csatlakozott: 2009.10.30. 20:37
auto tipusa: Mitsubishi L200 2001 GLS

Re: L200

HozzászólásSzerző: bad boy 2 » 2016.06.19. 11:21

favágó írta:sziasztok . a segitségeteket szeretném kérni . 2001. 08 . havi kiadású autómban hol találom a pollen szűrőt . ugyanis az autósboltban forgalmi alapján adtak hozzá de a helyét nem találom . a mai napon klima gázt cseréltek az autón a klimás is értetlenül ált a dolgok láttán ugyanis ők sem találtak benne szűrőt . állitásuk szerint minden klimás autóban lennie kellene szűrőnek .


Ebben nincs pollen szűrő nekem is ugyan ez az évjárat és még a hónap is stimmel , próbáld meg becserélni a pollenszűrőt más alkatrészre :)
Autósboltoknak általában saját rendszerük van és alváz szám alapján keresgélnek nem mindig teljesen sikeresen , L200 nak is volt jó pár facelift-je ahol nem csak a külső de az euro normáknak is megkellet felelni lásd nekem még teljesen mechanikus egr szelep van (volt) 2003-asokban meg már elektromos vezérlés volt más adagolóval is lettek szerelve...
bad boy 2
 
Hozzászólások: 3
Csatlakozott: 2009.10.30. 20:37
auto tipusa: Mitsubishi L200 2001 GLS

Re: L200

HozzászólásSzerző: golya32 » 2016.06.07. 12:39

L200 2004-es hez komplett manuklima érdekelne, műszerfal vezérlés be van építve.
Nem jó a jobb kormányosé máshol mennek a csövek!
Van valakinek eladó?
golya32
 
Hozzászólások: 1
Csatlakozott: 2015.11.30. 22:03
auto tipusa: L200

Re: L200

HozzászólásSzerző: HunterDave » 2016.06.01. 22:08

Sziasztok!
Szert tettem egy 2004-es évjáratú L200-ra. Szeretnék minden olajat lecserélni benne, és azt szeretném kérdezni, hogy hová, mennyit és milyen olajat vegyek? Ha lehet, jó minőségű olajakat írjatok (pl. Castrol). Előre is nagyon szépen köszönöm! ;)
HunterDave
 
Hozzászólások: 0
Csatlakozott: 2016.05.29. 21:33
auto tipusa: Mitsubishi L200

Re: L200

HozzászólásSzerző: favágó » 2016.05.29. 20:44

sziasztok . a segitségeteket szeretném kérni . 2001. 08 . havi kiadású autómban hol találom a pollen szűrőt . ugyanis az autósboltban forgalmi alapján adtak hozzá de a helyét nem találom . a mai napon klima gázt cseréltek az autón a klimás is értetlenül ált a dolgok láttán ugyanis ők sem találtak benne szűrőt . állitásuk szerint minden klimás autóban lennie kellene szűrőnek .
favágó
 
Hozzászólások: 0
Csatlakozott: 2016.05.29. 20:20
auto tipusa: l-200

Re: L200

HozzászólásSzerző: bad boy 2 » 2016.05.19. 14:43

Egy kis angol hibrid :D
Csatolmányok
13254458_10209638430825985_8226124977649118502_n.jpg
13254458_10209638430825985_8226124977649118502_n.jpg (83.83 KiB) Megtekintve 674 alkalommal.
bad boy 2
 
Hozzászólások: 3
Csatlakozott: 2009.10.30. 20:37
auto tipusa: Mitsubishi L200 2001 GLS

Re: L200

HozzászólásSzerző: Bágyi István » 2016.05.11. 09:28

Csirke írta:
Bágyi István írta:Üdv mindenkinek ! A következőben kérném a tanácsotokat : Nem rég vásároltam 2007-es l200-at. Minden pöpec rajta, kivéve egy dolgot. Indításkor villog az összkerék visszajelzője , tudom, hogy ennek így is kell lennie, hogy pár másodpercig villog aztán beáll arra az állásra ami éppen be van állítva. Alap helyzetben, tehát a két hátsó hajt, índítás után bevillan az összkerék vagyis az elsőhajtás jelző lámpa, de nem alszik ki csak van úgy, hogy 10 perc múlva. Olyan is van,hogy kialszik majd menetközben be-bevillan az első kerék visszajelző villógója. Veszi az összkereket, difit, felezőt meg mindent, de csak villog akkor is ha nem kellene neki. Már bevittem a helyi márkaszervízbe, jött a hibakód olvasó , de nem mutatott ki semmit, azt mondták hogy minden jó , átnéztek rajta mindent de semmi, jó a vákumdob, a vákumszelep, de mégis minden indításnál eljátssza ezt a villógósdit. Valaki tud valami tanácsot adni ez ügyben ? Szívesen venném, mert nem hagy nyugodni a dolog. Valami bibi biztos van. üdv


Nekem is csinált ilyet.
Ha a 4x4 karja 2h állásban van, akkor szétkapcsolja az osztóműben a hajtást, illetve vákuummal szétkapcsolja talán a féltengelyeket az elejében. Ha a féltengelyeket nem sikerül szétkapcsolni, akkor villog a 4 kerék jele. Ez alapból be van kapcsolva, és egy rugó ellenében a vákuum oldja. Ezért van, hogy gyújtáskor mindig villog, mert be van kapcsolva. Amint beindítod, és felépül a vákuum, akkor szétkapcsolja és nem villog.
Nálad is itt lesz a hiba. Vagy a szenzor rossz, ami azt érzékelné, hogy szét van kapcsolva, vagy ennek vezetékezése, de szerintem nagyobb az esélye, hogy a vákuumos résszel van gond. Valahol egy repedés, vagy szakadás a vákuumcsöveken pl.
Nekem a tűzfalnál két fémcsövet összekötő kis gumi vákuumcső volt elernyedve. Kicseréltem, és megjavult minden. Javítási költség 3Ft, időtartama 2 perc. :)
Most nem találtam róla jó képet, de ha lentről végigköveted a vákuumcsövet, akkor megtalálod. Meg persze nem biztos, hogy ez a hiba Nálad, de érdemes ezzel kezdeni, mert olcsó, és egyszerű, ha ez a gond.

Köszönöm szépen a segítséget, ránézek arra amit írtál. Az előző l200-am is csinált ilyet,- gondolom típusbetegség,- akkor azon vákum szelepet cserélt az elektromos szerelő és megszűnt a villogás. Ezen teljesen új a vákumdob vagy mi, sajna ehhez abszolút nem értek. A helyi mitsubishi márkaszervízben átvizsgálták , mint ahogy írtam, átviszgálták a vákumdobot, vákumszelepet de semmi. Az osztóműben a szenzor koszos ezt állapították meg és hogy majd elmulik. Ez került 9 ezerbe. Ahogy megvettem a verdát átcseréltem rajta az összes olajat, prémium minőséget rakttam az összes helyre. Nem kevésbe fájt, de megéri hosszabb távon. A szerelő aki cserélte az olajakat azt mondta, hogy a váltókban, az osztóműben, difikben még tuti , hogy nem voltak cserélve , ráadásúl a minimális szint alatt voltak a mennyiségek, amik lejöttek belőle, Lehet , hogy elkoszolódott a szenzor valóban ? Biztos ami biztos elviszem egy elektromos szerelőhöz, , mert ehhez nem értek. Már az előzőt is ők bütykölték meg. A helyi márkaszervízbe is vsak azért mentem el, hogy tegyék rá a gyári hibakód olvasót, hogy mutat-e valamit. Mégegyszer koszi a segítséget !üdv
Bágyi István
 
Hozzászólások: 0
Csatlakozott: 2016.05.09. 08:56
auto tipusa: l200

Re: L200

HozzászólásSzerző: Csirke » 2016.05.10. 08:08

Bágyi István írta:Üdv mindenkinek ! A következőben kérném a tanácsotokat : Nem rég vásároltam 2007-es l200-at. Minden pöpec rajta, kivéve egy dolgot. Indításkor villog az összkerék visszajelzője , tudom, hogy ennek így is kell lennie, hogy pár másodpercig villog aztán beáll arra az állásra ami éppen be van állítva. Alap helyzetben, tehát a két hátsó hajt, índítás után bevillan az összkerék vagyis az elsőhajtás jelző lámpa, de nem alszik ki csak van úgy, hogy 10 perc múlva. Olyan is van,hogy kialszik majd menetközben be-bevillan az első kerék visszajelző villógója. Veszi az összkereket, difit, felezőt meg mindent, de csak villog akkor is ha nem kellene neki. Már bevittem a helyi márkaszervízbe, jött a hibakód olvasó , de nem mutatott ki semmit, azt mondták hogy minden jó , átnéztek rajta mindent de semmi, jó a vákumdob, a vákumszelep, de mégis minden indításnál eljátssza ezt a villógósdit. Valaki tud valami tanácsot adni ez ügyben ? Szívesen venném, mert nem hagy nyugodni a dolog. Valami bibi biztos van. üdv


Nekem is csinált ilyet.
Ha a 4x4 karja 2h állásban van, akkor szétkapcsolja az osztóműben a hajtást, illetve vákuummal szétkapcsolja talán a féltengelyeket az elejében. Ha a féltengelyeket nem sikerül szétkapcsolni, akkor villog a 4 kerék jele. Ez alapból be van kapcsolva, és egy rugó ellenében a vákuum oldja. Ezért van, hogy gyújtáskor mindig villog, mert be van kapcsolva. Amint beindítod, és felépül a vákuum, akkor szétkapcsolja és nem villog.
Nálad is itt lesz a hiba. Vagy a szenzor rossz, ami azt érzékelné, hogy szét van kapcsolva, vagy ennek vezetékezése, de szerintem nagyobb az esélye, hogy a vákuumos résszel van gond. Valahol egy repedés, vagy szakadás a vákuumcsöveken pl.
Nekem a tűzfalnál két fémcsövet összekötő kis gumi vákuumcső volt elernyedve. Kicseréltem, és megjavult minden. Javítási költség 3Ft, időtartama 2 perc. :)
Most nem találtam róla jó képet, de ha lentről végigköveted a vákuumcsövet, akkor megtalálod. Meg persze nem biztos, hogy ez a hiba Nálad, de érdemes ezzel kezdeni, mert olcsó, és egyszerű, ha ez a gond.
Avatar
Csirke
 
Hozzászólások: 0
Csatlakozott: 2014.12.04. 22:42
Tartózkodási hely: Balatonlelle
auto tipusa: L200 '08 Spec. Ed.

Re: L200

HozzászólásSzerző: Bágyi István » 2016.05.09. 09:18

Üdv mindenkinek ! A következőben kérném a tanácsotokat : Nem rég vásároltam 2007-es l200-at. Minden pöpec rajta, kivéve egy dolgot. Indításkor villog az összkerék visszajelzője , tudom, hogy ennek így is kell lennie, hogy pár másodpercig villog aztán beáll arra az állásra ami éppen be van állítva. Alap helyzetben, tehát a két hátsó hajt, índítás után bevillan az összkerék vagyis az elsőhajtás jelző lámpa, de nem alszik ki csak van úgy, hogy 10 perc múlva. Olyan is van,hogy kialszik majd menetközben be-bevillan az első kerék visszajelző villógója. Veszi az összkereket, difit, felezőt meg mindent, de csak villog akkor is ha nem kellene neki. Már bevittem a helyi márkaszervízbe, jött a hibakód olvasó , de nem mutatott ki semmit, azt mondták hogy minden jó , átnéztek rajta mindent de semmi, jó a vákumdob, a vákumszelep, de mégis minden indításnál eljátssza ezt a villógósdit. Valaki tud valami tanácsot adni ez ügyben ? Szívesen venném, mert nem hagy nyugodni a dolog. Valami bibi biztos van. üdv
Bágyi István
 
Hozzászólások: 0
Csatlakozott: 2016.05.09. 08:56
auto tipusa: l200

Re: L200

HozzászólásSzerző: bad boy 2 » 2016.04.26. 15:55

cztamas írta:Üdv Mindenkinek!
Nemrég "nyílt" ez a bontó, 15 km-re van tőlünk, de másoknak is érdekes lehet. A készlet folyamatosan bővül.
Tapasztalatom még nincs velük, csak gondoltam hasznos lehet megosztani itt.
http://bontottmitsubishi.hu/

Szép napot!!


Sziasztok!

Talán ősszel vásároltam náluk 1-2 apróságot telefonban nagyon korrekt segítő kész volt Maurer Gabi.
Facebook-on is elérhetőek és elég gyakran frissül az oldal https://www.facebook.com/bontottmitsubishi/?fref=ts
Sőt facebook üzenetekre is rögtön válaszol csak ajánlani tudom 8)
bad boy 2
 
Hozzászólások: 3
Csatlakozott: 2009.10.30. 20:37
auto tipusa: Mitsubishi L200 2001 GLS

Re:

HozzászólásSzerző: golya32 » 2016.04.25. 22:39

t.c. írta:
kisnoki írta:Köszi.Ez eszembe sem jutott.Annyira bevagyok sózva.
Ráébredem hogy l200 vagy hilux!Más semmi. :P


na vettél már L200-at? :-s


Enyém céges L200. de már csak hobbira használjuk a főnökömmel :D
golya32
 
Hozzászólások: 1
Csatlakozott: 2015.11.30. 22:03
auto tipusa: L200

Re: L200

HozzászólásSzerző: cztamas » 2016.04.14. 08:47

Üdv Mindenkinek!
Nemrég "nyílt" ez a bontó, 15 km-re van tőlünk, de másoknak is érdekes lehet. A készlet folyamatosan bővül.
Tapasztalatom még nincs velük, csak gondoltam hasznos lehet megosztani itt.
http://bontottmitsubishi.hu/

Szép napot!!
cztamas
 
Hozzászólások: 0
Csatlakozott: 2015.10.29. 22:28
Tartózkodási hely: Ajka
auto tipusa: L200 Instyle A/T '09

Re: L200

HozzászólásSzerző: tubus8 » 2016.04.07. 08:54

Helló mindenki

1 hete én is L200 tulaj vagyok. A problémám az hogy beindítás után világít a "wheel lock" ikon a műszerfalon, sima 2H módban is. Ha 4H-ba teszem és kapcsolom az R/D Lock kapcsolót, akkor az azon lévő lámpa villog. Kikapcsolom, 2H-ba rakom és a "wheel lock" ikon még mindig világít.... Kanyarodni lehet vele, nem tűnik úgy hogy zárva lenne a difi.... Mi lehet a baj? Az autó '97-es évjáratú. Előtte Fronterám volt, azon nem volt difizár..... Pls. ha valaki segítene azt megköszönném.
tubus8
 
Hozzászólások: 0
Csatlakozott: 2016.04.07. 08:47
auto tipusa: L200 DK TD 4WD

Re: L200

HozzászólásSzerző: cztamas » 2016.03.30. 10:24

Üdv!!

Gondolom elég ritka, de mégis megpróbálnám. 17-es lemezfelniket keresnék 2009-es L200-ra. Ha van valakinek használtan, kérem írjon itt a fórumon.
Előre is Köszönöm!!

Szép napot mindenkinek!
cztamas
 
Hozzászólások: 0
Csatlakozott: 2015.10.29. 22:28
Tartózkodási hely: Ajka
auto tipusa: L200 Instyle A/T '09

Re: L200

HozzászólásSzerző: bad boy 2 » 2016.03.23. 23:04

Egy kis Thaiföldi érdekesség 8)
22.jpg
22.jpg (47.85 KiB) Megtekintve 2054 alkalommal.

72.jpg
72.jpg (40.21 KiB) Megtekintve 2054 alkalommal.

73.jpg
73.jpg (32.98 KiB) Megtekintve 2054 alkalommal.
bad boy 2
 
Hozzászólások: 3
Csatlakozott: 2009.10.30. 20:37
auto tipusa: Mitsubishi L200 2001 GLS

Következő

Vissza: L200-Pajero

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég