McElek16V

Hibák és javításuk.
Ide várjuk a kérdéseket, és a hozzáértők válaszait.

Moderátor: ogtrai

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.05.19. 12:51

McElek16V írta:
Gyula10 írta:Sziasztok! Végső elkeseredésemben írok. Kb. Egy éve vettem egy Mitsubishi Grandis 2.0 DID motorral szerelt járgányt. Eddig tökéletesen működött, de kb. 2 hónapja menet közben letiltott és 60-70 km- nél nem ment jobban. Szerelő, porlasztó csúcs hiba csere mind a négy. Munkadíj nem kevés. Viszont hazaúton már ismét a fenti hiba. Szakszervíz diagnosztika nem látja a hibát. Ismét szerelő újabb porlasztó csúcs csere mind a négy, ismét nem jó. Új szerelőhöz vittem a járgányt, aki szintén tanácstalan. Elektronikai baja nincs, ezen is túl vagyunk. Ha tudtok segítsetek. Köszönöm: Gyula km

Szia!
Amit leírtál, az nem segítség... Jobban járnánk mindketten, ha telefonon felhívnál valamikor, mivel el kellene mondani a pontos tüneteket, pl. hidegen vagy melegen, mennyi használat után, hogy indul, melyik PD TDi, stb.
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.05.19. 12:50

Gyula10 írta:Sziasztok! Végső elkeseredésemben írok. Kb. Egy éve vettem egy Mitsubishi Grandis 2.0 DID motorral szerelt járgányt. Eddig tökéletesen működött, de kb. 2 hónapja menet közben letiltott és 60-70 km- nél nem ment jobban. Szerelő, porlasztó csúcs hiba csere mind a négy. Munkadíj nem kevés. Viszont hazaúton már ismét a fenti hiba. Szakszervíz diagnosztika nem látja a hibát. Ismét szerelő újabb porlasztó csúcs csere mind a négy, ismét nem jó. Új szerelőhöz vittem a járgányt, aki szintén tanácstalan. Elektronikai baja nincs, ezen is túl vagyunk. Ha tudtok segítsetek. Köszönöm: Gyula km

Szia!
Amit leírtál, az nem segítség... Jobban járnánk mindketten, ha telefonon felhívnál valamikor, mivel el kellene mondani a pontos tüneteket, pl. hidegen vagy melegen, mennyi használat után, van-e hibakód, hogy indul, stb.
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: Gyula10 » 2018.05.16. 13:58

Sziasztok! Végső elkeseredésemben írok. Kb. Egy éve vettem egy Mitsubishi Grandis 2.0 DID motorral szerelt járgányt. Eddig tökéletesen működött, de kb. 2 hónapja menet közben letiltott és 60-70 km- nél nem ment jobban. Szerelő, porlasztó csúcs hiba csere mind a négy. Munkadíj nem kevés. Viszont hazaúton már ismét a fenti hiba. Szakszervíz diagnosztika nem látja a hibát. Ismét szerelő újabb porlasztó csúcs csere mind a négy, ismét nem jó. Új szerelőhöz vittem a járgányt, aki szintén tanácstalan. Elektronikai baja nincs, ezen is túl vagyunk. Ha tudtok segítsetek. Köszönöm: Gyula km
Gyula10
 
Hozzászólások: 0
Csatlakozott: 2018.05.16. 13:13
auto tipusa: Mitsubishi grandis

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.05.12. 20:57

pczolee írta:Szia Mester, Sziasztok.

Olyan kerdesem lenne hogy a galantokban levo elso spiralrugokon levo kis szinpotty mit nelol, mit jelent? Egyformanak kell lennie a ket oldalnak vagy ez csak vmi technikai dolog? A masik kerdesem hogy a 2.0, 2.4 es 2.5 -osokbe ugyanolyan rugok vannak elol?

Koszi

Szia!
A színkód a rugó erejét mutatja. Nem tudom, hogy mennyire egyforma az említett autókban, de valószínűleg az eltérő súly miatt (pláne ha automata váltós is) nem egyforma.
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: pczolee » 2018.05.10. 21:42

Szia Mester, Sziasztok.

Olyan kerdesem lenne hogy a galantokban levo elso spiralrugokon levo kis szinpotty mit nelol, mit jelent? Egyformanak kell lennie a ket oldalnak vagy ez csak vmi technikai dolog? A masik kerdesem hogy a 2.0, 2.4 es 2.5 -osokbe ugyanolyan rugok vannak elol?

Koszi
pczolee
 
Hozzászólások: 0
Csatlakozott: 2014.07.18. 16:04
auto tipusa: Mitsubishi Galant G8

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.04.26. 19:26

Nem, a check engine csak elvétve jelez váltóval kapcsolatos hibát. Azt inkább a műszerfalon az "N" lámpától lehet várni, az fog villogni pl. "P"-ben lévő váltónál.
3-5 gázpedál/fékpedál-használat után már érezhetően máshogy reagál.

Van egy 2.5 V6-os 2001-es automata (INVECS-II de tiptronic-nak is becézik) cápám. A kérdésem a következő lenne. Pontosan mi kellene törtéjen, amikor padllógázt nyomok és ezzel lenyomom azt a gombot a gázpedál alatt? Mert sejtésem szerint, vissza kellene váltania és megindulni mint állat :D . Ehhez képest nálam semmi nem történik, vagyis, nincs különbség aközött hogy akkora padlógázt nyomok hogy a gomb benyomódik, vagy csak akkorát, hogy padlón van, de nem nyomódik be a gomb. Amit csinál, hogy elkezd gyorsulni, majd kis idő után nagynehezen visszavált egyet... Ha pl előzni akarok, jobban járok, ha kiveszem kézi állásba és én visszakapcsolok... Ennek gondolom nem így kellene mennie... A gomb maga jó, hibát nem ír (kiolvasni nem olvastam, mert nincs senkinek itt mut-II/III -ja) legalábbis a műszerfalon semmi nem világít. Szerinted/szerintetek mi lehet a gond? Az olajok/szűrők egyébként mindenhol le lettek cserélve (a váltóban is a gyári procedúrának megfelelően), de ez nem változtatott semmit.

Köszönöm[/quote]
Helló!
Lehet, hogy nem működik a kapcsoló, vagy pl. rosszul van beállítva valamelyik szenzor, pl. a fojtószelepé, de még lehetnek egyéb hibák is.
Mivel tanulékony váltó, ezért néhány konzekvens gáz- és fékpedál használat után át kellene állnia a motornak és váltónak a legoptimálisabb működésre. ha sportosan használod, akkor hagyja a motort kipörögni váltások között, sportos fel-leváltások várhatók. Ráérősen használva a hajtás is igazodik, nehezebben kapcsol vissza a váltó, felfelé viszont nem hagyja pörögni a motort.[/quote]

Helló.

Köszönöm a választ. Kár, hogy ekkora a távolság közöttünk, mert így nehéz eljutnom hozzád, pedig a legjobb az lenne, ha műszer lenne rátéve. Anélkül gondolom ezeket nem is nagyon lehet tudni/mérni beállítani?! Egyébként a check engine jelzi a váltó "hibát" is, vagy csak a motorvezérlő által észlelt hibákat?
Azt tudod, hogy mennyi idő kell ahhoz, hogy a váltó átálljon más módba, tehát mennyi ideig kell mondjuk sportosan hajtsam, hogy abba az üzemmódba kapcsoljon?[/quote]
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: pczolee » 2018.04.24. 11:26

McElek16V írta:
pczolee írta:Szia McElek16V, sziasztok.

Van egy 2.5 V6-os 2001-es automata (INVECS-II de tiptronic-nak is becézik) cápám. A kérdésem a következő lenne. Pontosan mi kellene törtéjen, amikor padllógázt nyomok és ezzel lenyomom azt a gombot a gázpedál alatt? Mert sejtésem szerint, vissza kellene váltania és megindulni mint állat :D . Ehhez képest nálam semmi nem történik, vagyis, nincs különbség aközött hogy akkora padlógázt nyomok hogy a gomb benyomódik, vagy csak akkorát, hogy padlón van, de nem nyomódik be a gomb. Amit csinál, hogy elkezd gyorsulni, majd kis idő után nagynehezen visszavált egyet... Ha pl előzni akarok, jobban járok, ha kiveszem kézi állásba és én visszakapcsolok... Ennek gondolom nem így kellene mennie... A gomb maga jó, hibát nem ír (kiolvasni nem olvastam, mert nincs senkinek itt mut-II/III -ja) legalábbis a műszerfalon semmi nem világít. Szerinted/szerintetek mi lehet a gond? Az olajok/szűrők egyébként mindenhol le lettek cserélve (a váltóban is a gyári procedúrának megfelelően), de ez nem változtatott semmit.

Köszönöm

Helló!
Lehet, hogy nem működik a kapcsoló, vagy pl. rosszul van beállítva valamelyik szenzor, pl. a fojtószelepé, de még lehetnek egyéb hibák is.
Mivel tanulékony váltó, ezért néhány konzekvens gáz- és fékpedál használat után át kellene állnia a motornak és váltónak a legoptimálisabb működésre. ha sportosan használod, akkor hagyja a motort kipörögni váltások között, sportos fel-leváltások várhatók. Ráérősen használva a hajtás is igazodik, nehezebben kapcsol vissza a váltó, felfelé viszont nem hagyja pörögni a motort.


Helló.

Köszönöm a választ. Kár, hogy ekkora a távolság közöttünk, mert így nehéz eljutnom hozzád, pedig a legjobb az lenne, ha műszer lenne rátéve. Anélkül gondolom ezeket nem is nagyon lehet tudni/mérni beállítani?! Egyébként a check engine jelzi a váltó "hibát" is, vagy csak a motorvezérlő által észlelt hibákat?
Azt tudod, hogy mennyi idő kell ahhoz, hogy a váltó átálljon más módba, tehát mennyi ideig kell mondjuk sportosan hajtsam, hogy abba az üzemmódba kapcsoljon?
pczolee
 
Hozzászólások: 0
Csatlakozott: 2014.07.18. 16:04
auto tipusa: Mitsubishi Galant G8

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.04.23. 21:26

pczolee írta:Szia McElek16V, sziasztok.

Van egy 2.5 V6-os 2001-es automata (INVECS-II de tiptronic-nak is becézik) cápám. A kérdésem a következő lenne. Pontosan mi kellene törtéjen, amikor padllógázt nyomok és ezzel lenyomom azt a gombot a gázpedál alatt? Mert sejtésem szerint, vissza kellene váltania és megindulni mint állat :D . Ehhez képest nálam semmi nem történik, vagyis, nincs különbség aközött hogy akkora padlógázt nyomok hogy a gomb benyomódik, vagy csak akkorát, hogy padlón van, de nem nyomódik be a gomb. Amit csinál, hogy elkezd gyorsulni, majd kis idő után nagynehezen visszavált egyet... Ha pl előzni akarok, jobban járok, ha kiveszem kézi állásba és én visszakapcsolok... Ennek gondolom nem így kellene mennie... A gomb maga jó, hibát nem ír (kiolvasni nem olvastam, mert nincs senkinek itt mut-II/III -ja) legalábbis a műszerfalon semmi nem világít. Szerinted/szerintetek mi lehet a gond? Az olajok/szűrők egyébként mindenhol le lettek cserélve (a váltóban is a gyári procedúrának megfelelően), de ez nem változtatott semmit.

Köszönöm

Helló!
Lehet, hogy nem működik a kapcsoló, vagy pl. rosszul van beállítva valamelyik szenzor, pl. a fojtószelepé, de még lehetnek egyéb hibák is.
Mivel tanulékony váltó, ezért néhány konzekvens gáz- és fékpedál használat után át kellene állnia a motornak és váltónak a legoptimálisabb működésre. ha sportosan használod, akkor hagyja a motort kipörögni váltások között, sportos fel-leváltások várhatók. Ráérősen használva a hajtás is igazodik, nehezebben kapcsol vissza a váltó, felfelé viszont nem hagyja pörögni a motort.
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: 4g63

HozzászólásSzerző: McElek16V » 2018.04.23. 21:19

apci írta:Tisztelt McElek 16v !

Minap vezérlést cseréltettem 2005-ös Lancer 4g63 Dohc-ban.
Aisin automata feszítő,GMB görgők és Dayco szíjak kerültek bele.
A művelet nem sikerült túl fényesen,mert vibrációt érzek a motorból,ami arányosan növekszik a fordulatszámmal.Elsőre úgy tűnt,kilukadt a kipufogóm,mert ehhez hasonló mély hang is párosul a vibrációhoz. Vez.tengelyek jelen vannak a főtengellyel. El van rakva a balansz tengely ?? Illetve el lehet rakni az olajszivattyút ??
Ha jelre forgatom,a két vez.tengely közötti szíjrész laza...


Üdv!
Az olajpumpa kerekét el lehet rakni. Bár a jel stimmel, attól még a balansztengely pozíciója lehet rossz. Szét kell szedni a vezérlést ismét. Annál is inkább, mert új vezérlésnél nem illik fellazulnia a szíjnak. Lehetséges, hogy a feszítő nem lett optimálisan beállítva, vagy nem jó irányba lett tekerve feszítés közben.
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: McElek16V » 2018.04.23. 21:14

Balu írta:Szia!
Nekem van egy Mitsubishi Lancer 1.6 Sportback 2010 évjáratú autóm, pár napja fura halkan sípoló hangot hallani a motortérből mikor a gyújtás ráadom még a motor beindítása előtt. A menü pontjában eltünt a "Settings menu" opció. Nem elérhető egyáltalán. Hibakódot nem jelez a kijelző semmi figyelmeztetést nem mutat. Mi lehet ez a probléma? Hol tudom ezt megjavítatni? Válaszod előre is köszönöm.
Üdv Balu

Szia!
A sípoló hang valószínűleg a fojtószelep megvezérléséből ered. Ez normális dolog.
A második kérdésre nem tudok válaszolni, csak úgy nem történik ilyesmi...
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

Re: McElek16V

HozzászólásSzerző: pczolee » 2018.04.22. 10:28

Szia McElek16V, sziasztok.

Van egy 2.5 V6-os 2001-es automata (INVECS-II de tiptronic-nak is becézik) cápám. A kérdésem a következő lenne. Pontosan mi kellene törtéjen, amikor padllógázt nyomok és ezzel lenyomom azt a gombot a gázpedál alatt? Mert sejtésem szerint, vissza kellene váltania és megindulni mint állat :D . Ehhez képest nálam semmi nem történik, vagyis, nincs különbség aközött hogy akkora padlógázt nyomok hogy a gomb benyomódik, vagy csak akkorát, hogy padlón van, de nem nyomódik be a gomb. Amit csinál, hogy elkezd gyorsulni, majd kis idő után nagynehezen visszavált egyet... Ha pl előzni akarok, jobban járok, ha kiveszem kézi állásba és én visszakapcsolok... Ennek gondolom nem így kellene mennie... A gomb maga jó, hibát nem ír (kiolvasni nem olvastam, mert nincs senkinek itt mut-II/III -ja) legalábbis a műszerfalon semmi nem világít. Szerinted/szerintetek mi lehet a gond? Az olajok/szűrők egyébként mindenhol le lettek cserélve (a váltóban is a gyári procedúrának megfelelően), de ez nem változtatott semmit.

Köszönöm
pczolee
 
Hozzászólások: 0
Csatlakozott: 2014.07.18. 16:04
auto tipusa: Mitsubishi Galant G8

4g63

HozzászólásSzerző: apci » 2018.04.17. 16:50

Tisztelt McElek 16v !

Minap vezérlést cseréltettem 2005-ös Lancer 4g63 Dohc-ban.
Aisin automata feszítő,GMB görgők és Dayco szíjak kerültek bele.
A művelet nem sikerült túl fényesen,mert vibrációt érzek a motorból,ami arányosan növekszik a fordulatszámmal.Elsőre úgy tűnt,kilukadt a kipufogóm,mert ehhez hasonló mély hang is párosul a vibrációhoz. Vez.tengelyek jelen vannak a főtengellyel. El van rakva a balansz tengely ?? Illetve el lehet rakni az olajszivattyút ??
Ha jelre forgatom,a két vez.tengely közötti szíjrész laza...
apci
 
Hozzászólások: 1
Csatlakozott: 2018.04.17. 16:36
auto tipusa: Lancer 2.0

Re: McElek16V

HozzászólásSzerző: Balu » 2018.04.16. 21:00

Szia!
Nekem van egy Mitsubishi Lancer 1.6 Sportback 2010 évjáratú autóm, pár napja fura halkan sípoló hangot hallani a motortérből mikor a gyújtás ráadom még a motor beindítása előtt. A menü pontjában eltünt a "Settings menu" opció. Nem elérhető egyáltalán. Hibakódot nem jelez a kijelző semmi figyelmeztetést nem mutat. Mi lehet ez a probléma? Hol tudom ezt megjavítatni? Válaszod előre is köszönöm.
Üdv Balu
Balu
 
Hozzászólások: 0
Csatlakozott: 2018.04.16. 20:45
auto tipusa: Mitsubishi Lancer

Re: Lancer esetlegesen indul

HozzászólásSzerző: Petee » 2018.04.08. 10:21

McElek16V írta:
Petee írta:Sziasztok,

Adott egy 2009-es Lancer Sportback. 18k km van benne, karbantartott, jó állapotú. Ma, minden előzmény nélkül, miután el akartam indítani a SPAR parkolóban (előtte kb 10 km-t mentem vele, üzemmeleg volt a motor) - nem akart indulni, csak kerregő hangot adott. Többszöri próbálkozás után egyszer csak beindult. Utána járattam egy darabig álló helyzetben. Majd az autómosóból történő kiálláskor ismét fura dolgot produkált: már kerregő hang sem volt, de valahogy beindult, többszöri próba után. Menet közben semmi jele nincs, hogy baja lenne. Az én tippem a még valószínűleg gyári akksi, amit bevizsgáltattam márkaszervízben tél előtt, nov végén, akkor semmi gond nem volt vele. Mi a ti tippetek? (Check engine, akku, vagy bármilyen visszajelző nem jelez, csak a szokásos módon, ami indításnál alap szokott lenni)

Előre is köszönöm,

Peti

Szia!
Akku, vagy annak valamelyik saruja a tippem.
Egy 9 éves akku könnyen megsérülhet annyira, hogy egyik pillanatról a másikra elpusztul...


Köszönöm szépen a gyors választ! Rámérek az akksira, megnézem a sarukat, hétfőn meg bejelentkezek a szervízbe, ha lesz update, visszajelzek.

P.

Update: (Mostanra jutott el az éves szervizelésre, azt meg akartam várni)
Másnap folytatta a jelenséget, és egyszer felvillant egy "Airbag check - maintenance" hibajel is. Ez mint utólag kiderült, esélyesen a feszültségingadozás miatt lehetett a rossz akksi miatt. Kihívtam az akkusegélyt (vasárnap 2,5 óra alatt kijöttek), és új akksit kapott. Semmi baj nem volt vele azóta sem. A szervízben nem láttak hibakódot a légzsákra vonatkozólag (sem). Köszönöm a segítséget, iránymutatást még egyszer! P.
A hozzászólást 1 alkalommal szerkesztették, utoljára Petee 2018.05.31. 21:29-kor.
Petee
 
Hozzászólások: 0
Csatlakozott: 2018.04.07. 16:09
auto tipusa: Lancer Sportback CX

Re: Lancer esetlegesen indul

HozzászólásSzerző: McElek16V » 2018.04.07. 21:00

Petee írta:Sziasztok,

Adott egy 2009-es Lancer Sportback. 18k km van benne, karbantartott, jó állapotú. Ma, minden előzmény nélkül, miután el akartam indítani a SPAR parkolóban (előtte kb 10 km-t mentem vele, üzemmeleg volt a motor) - nem akart indulni, csak kerregő hangot adott. Többszöri próbálkozás után egyszer csak beindult. Utána járattam egy darabig álló helyzetben. Majd az autómosóból történő kiálláskor ismét fura dolgot produkált: már kerregő hang sem volt, de valahogy beindult, többszöri próba után. Menet közben semmi jele nincs, hogy baja lenne. Az én tippem a még valószínűleg gyári akksi, amit bevizsgáltattam márkaszervízben tél előtt, nov végén, akkor semmi gond nem volt vele. Mi a ti tippetek? (Check engine, akku, vagy bármilyen visszajelző nem jelez, csak a szokásos módon, ami indításnál alap szokott lenni)

Előre is köszönöm,

Peti

Szia!
Akku, vagy annak valamelyik saruja a tippem.
Egy 9 éves akku könnyen megsérülhet annyira, hogy egyik pillanatról a másikra elpusztul...
McElek16V
 
Hozzászólások: 2891
Csatlakozott: 2008.06.16. 20:13
Tartózkodási hely: Érd

ElőzőKövetkező

Vissza: AutóDoktor

Ki van itt

Jelenlévő fórumozók: Google [Bot] valamint 4 vendég